Otvorené Predajňa: COOP Jednota Tempo Supermarket, Moyzesova 53, Čadca
TP-Link OMADA switch SG3452XP (48xGbE,4xSFP+,48xPoE+,500W, 2xconsole)

TP-Link OMADA switch SG3452XP (48xGbE,4xSFP+,48xPoE+,500W, 2xconsole)

Značka: TP-link · ďalšie routery TP-link

SKU: 324131 EAN: 6935364006495
842,07 €
s DPH
684,61 € bez DPH
Externý sklad
Dodanie do 3 pracovných dní

Prevedenie:Rack mounted 19"; Technológia:Gigabit ethernet + 10 Gigabit optika; Management:Web, SNMP/RMON; Vlastnosti switche:Funkcia POE na portoch

Doprava od 2,90€ Záruka 60 mes. 14 dní na vrátenie
TP-Link OMADA SG3452XP OMADA 48-Port Gigabit a 4-Port 10GE SFP+ L2+ Managed Switch s 48-Port PoE+ Bleskurychlé odchádzajúce pripojenie 10G – 4 sloty SFP+ s rýchlosťou 10 Gbit/s umožňujú vysoko prepustné širokopásmové pripojenie a prepínaciu kapacitu bez blokovania. Napájanie PoE+ s výstupným výkonom až 500 W – 48 gigabitových portov podporujúcich štandardy 802.3af/at a napájanie PoE+ s výstupným výkonom 500 W poskytuje rôzne možnosti využitia a flexibilné nasadenie. Centralizovaná cloudová správa – integrácia s platformou Omada SDN umožňuje cloudový prístup a vzdialenú správu. Veľké množstvo L2 a L2+ funkcií – podporuje kompletnú sadu L2 a L2+ funkcií vrátane statického smerovania, QoS na podnikovej úrovni, IGMP Snooping a ďalšie. Robustná bezpečnostná stratégia – pomáha chrániť investície do lokálnej siete pomocou integrovaných funkcií viazania na IP-MAC-Port, ACL, zabezpečením portov, overovaním 802.1X a ďalšími funkciami. Samostatná správa – webové rozhranie, CLI (konzolový port, Telnet, SSH), SNMP, RMON a Dual Image prinášajú komplexné možnosti správy. Viac informácií o TP-Link PoE technológii > Viac informácií o Omada SDN > Viac informácií o 10G Multi-Gigabit riešení >? Stránky produktu: https://www.tp-link.com/cz/business-networking/omada-sdn-switch/sg3452xp/ Technické špecifikácie HARDWARE FEATURES Rozhranie • 48× 10/100/1000 Mbps RJ45 PoE+ portov • 4× 10G SFP+ sloty • 1× RJ45 konzolový port • 1× Micro-USB konzolový port Počet ventilátorov 3 Napájanie 100-240 V AC~50/60 Hz PoE+ porty (RJ45) • Štandard: kompatibilný s 802.3at/af • PoE+ porty: 48 portov, až 30 W na port • Rozpočet napájania: 500 W* Rozmery (W x D x H) 17.3 × 13.0 × 1.7 in (440 × 330 × 44 mm) Montáž Na rack Maximálna spotreba energie • 49.19 W (110V/60Hz) (bez PD zariadenia) • 635.7 W (110V/60Hz) (s pripojeným PD zariadením 500 W) Maximálna distribúcia tepla • 167.85 BTU/h (110 V/60 Hz) (bez PD) • 2169.2 BTU/h (110 V/60 Hz) (s pripojeným PD 500 W) PERFORMANCE Sťahovacia kapacita 176 Gbps Rýchlosť posunu paketov 130.9 Mpps Tabuľka MAC adries 16 K Pamäť pre paketové bufferovanie 12 Mbit Jumbo Frame 9 KB SOFTWARE FEATURES Kvalita služby • 8 prioritných frontov • 802.1p CoS/DSCP priorita • Plánovanie frontov - SP (striktná priorita) - WRR (vážený rotujúci poradník) - SP+WRR • Riadenie šírky pásma - Limitovanie rýchlosti na port/flow • Plynulejší výkon • Akcie pre toky - Zrkadlenie (do podporovaného rozhrania) - Presmerovanie (do podporovaného rozhrania) - Obmedzenie rýchlosti - QoS Remark L2 a L2+ funkcie • Link Aggregation - statická agregácia linkov - 802.3ad LACP - Až 8 skupín agregácie, obsahujúcich 8 portov na skupinu • Spanning Tree Protocol - 802.1d STP - 802.1w RSTP - 802.1s MSTP - Bezpečnosť STP: TC Protect, BPDU Filter, Root Protect • Detekcia slučky - na portovej báze - na VLAN báze • Riadenie toku - 802.3x Flow Control - Prevencia prekážok HOL • Zrkadlenie - Port Mirroring - CPU Mirroring - Jeden na Jeden - Mnohí na Jeden - Tx/Rx/Both L2 Multicast • IGMP Snooping - IGMP v1/v2/v3 Snooping - Rýchle opustenie - IGMP Snooping Querier - IGMP Overenie • Overenie IGMP • MLD Snooping - MLD v1/v2 Snooping - Rýchle opustenie - MLD Snooping Querier - Statická konfigurácia skupín - Limitované IP Multicast • MVR • Filterovanie multicastov: 256 profilov a 16 záznamov na profil VLAN • Skupina VLAN - Max 4K VLAN skupín • VLAN s tagom 802.1Q • MAC VLAN: 30 záznamov • Protokolová VLAN: Šablona protokolu 16, VLAN protokolu 16 • Privátna VLAN • GVRP • VLAN VPN (QinQ) - Port-based QinQ - Selektívne QinQ • Hlasová VLAN Prístupový zoznam (ACL) • Časovo závislý ACL • MAC ACL - Zdrojová MAC - Cieľová MAC - ID VLAN - Priorita používateľa - Ether Type • IP ACL - Zdrojová IP - Cieľová IP - Fragment - Protokol IP - TCP príznak - Porty TCP/UDP - DSCP/IP TOS - Priorita používateľa • Kombinovaný ACL • ACL podľa obsahu paketov • IPv6 ACL • Politika - Zrkadlenie - Presmerovanie - Obmedzenie rýchlosti - QoS Remark • ACL platný na port/VLAN Zabezpečenie • IP-MAC-Port viazanie - 512 záznamov • DHCP Snooping • ARP kontrola • IPv4 Source Guard: 100 záznamov • IPv6-MAC-Port viazanie - 512 záznamov • DHCPv6 Snooping • ND Detection • IPv6 Source Guard: 100 záznamov • DoS obrana • Statické/dynamické portové zabezpečenie - Až 64 MAC adries na port • Riadenie búrky/broadcast/ Unicast - režim kontroly kbps/pomer • 802.1X - Autentifikácia založená na porte - Autentifikácia MAC - Priradenie VLAN - MAB - Gastovská VLAN - Podpora Radius autentifikácie a účtovania • AAA (vrátane TACACS+) • Izolácia portov • Bezpečná webová správa cez HTTPS s SSLv3/TLS 1.2 • Bezpečná príkazová riadková správa s SSHv1/SSHv2 • Prístupová kontrola založená na IP/Porte/MAC IPv6 • Dual IPv4/IPv6 • Multicast Listener Discovery (MLD) Snooping • IPv6 ACL • IPv6 rozhranie • Statické smerovanie IPv6 • IPv6 ND (Neighbor Discovery) • Discoverer maximálnej veľkosti prenosového úseku (MTU) • Internet Control Message Protocol (ICMP) verzia 6 • TCPv6/UDPv6 • IPv6 aplikácie - DHCPv6 klient - Ping6 - Tracert6 - Telnet (v6) - IPv6 SNMP - IPv6 SSH - IPv6 SSL - Http/Https - IPv6 TFTP L3 Funkcie • 16 IPv4/IPv6 rozhraní • Statické smerovanie - 48 statických trás • Statické ARP - 128 statických záznamov • Proxy ARP • Gratuitous ARP • DHCP Server • DHCP Relay - Relé DHCP rozhrania - VLAN relé DHCP • L2 relé DHCP Pokročilé funkcie • Automatické Discovery zariadenia • Hromadná konfigurácia • Hromadné aktualizácie firmvéru • Inteligentné monitorovanie siete • Varovania o abnormálnych udalostiach • Jednotná konfigurácia • Režim reštartu MIBs • MIB II (RFC1213) • Interface MIB (RFC2233) • Ethernet Interface MIB (RFC1643) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • RMON MIB (RFC2819) • RMON2 MIB (RFC2021) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC2618) • Remote Ping, Traceroute MIB (RFC2925) • Podpora TP-Link private MIB SPRÁVA Omada App Ano. Vyžaduje použitie OC300, OC200, Omada Cloud-Based Controller alebo Omada Software Controller. Centralizované riadenie • Omada Cloud-Based Controller • Omada Hardware Controller (OC300) • Omada Hardware Controller (OC200) • Omada Software Controller Prístup do cloudu Ano. Vyžaduje použitie OC300, OC200, Omada Cloud-Based Controller alebo Omada Software Controller. Zero-Touch Provisioning Ano. Vyžaduje použitie Omada Cloud-Based Controller. Funkcie správy • Webové GUI • Príkazová riadková rozhranie (CLI) cez konzolový port, telnet • SNMP v1/v2c/v3 - Trap/Inform - RMON (1,2,3,9 skupín) • Šablóna SDM • DHCP/BOOTP klient • LLDP/LLDP-MED 802.1ab • DHCP AutoInstall • Dual Image, Dual Configuration • Monitorovanie CPU • Diagnostika kábla • EEE • Obnova hesla • SNTP • Systemový záznam ĎALŠIE Certifikácia CE, FCC, RoHS Balenie obsahuje • TL-SG3452XP switch • Napájací kábel • Rýchly instalačný návod • Držiak do racku • Gumené nohy Systémové požiadavky Microsoft Windows 98SE, NT, 2000, XP, Vista™ alebo Windows 7/8/10/11, MAC OS, NetWare, UNIX alebo Linux. Prostredie • Prevádzková teplota: 0–40 °C (32–104 °F); • Teplota uloženia: -40–70 °C (-40–158 °F) • Prevádzková vlhkosť: 10–90% RH bez kondenzácie • Teplota uloženia: 5–90% RH bez kondenzácie Popis produktu bol preložený pomocou umelej inteligencie a môže obsahovať nepresnosti.
Zdroj
Výkon 500 W
Vývoj ceny za posledných 30 dní Najnižšia cena: 842,07 €
842,07 € 30. 9. 14. 10. 29. 10.
Cenu sledujeme od 2. 10.
Zobraziť ako tabuľku
Od dátumuCena s DPH
2. 10. 2026842,07 €

Hodnotenia zákazníkov

Tento produkt zatiaľ nikto nehodnotil. Buďte prvý – pomôžete ostatným pri výbere.
Napísať hodnotenie

Súvisiace produkty

Mercusys MT110 WiFi4 4G LTE router (N150, 4G LTE, 2,4GHz, 1xnanoSIM)
Routery

Mercusys MT110 WiFi4 4G LTE router (N150, 4G LTE, 2,4GHz, 1xnanoSIM)

Externý sklad · do 3 dní
31,32 €
25,47 € bez DPH
TP-Link Archer TX20E WiFi6 PCIe adapter (AX1800,2,4GHz/5GHz,Bluetooth5.2)
Nabíjačky a Adaptéry

TP-Link Archer TX20E WiFi6 PCIe adapter (AX1800,2,4GHz/5GHz,Bluetooth5.2)

Externý sklad · do 3 dní
26,78 €
21,77 € bez DPH
TP-Link EAP653 OMADA WiFi6 AP (AX3000,2,4GHz/5GHz,1xGbELAN,1xPoE-in)
Routery

TP-Link EAP653 OMADA WiFi6 AP (AX3000,2,4GHz/5GHz,1xGbELAN,1xPoE-in)

Externý sklad · do 3 dní
105,26 €
85,58 € bez DPH
D-Link DGS-1100-24 v2 24-portový gigabitový inteligentný riadený prepínač, bez ventilátora
Routery

D-Link DGS-1100-24 v2 24-portový gigabitový inteligentný riadený prepínač, bez ventilátora

Externý sklad · do 3 dní
156,91 €
127,57 € bez DPH
Autorizovaný predajca